Partagez
Voir le sujet précédentAller en basVoir le sujet suivant

avatar
Captain Kushy
Personnage : Connor_Anemy
Messages : 1860
Date d'inscription : 22/11/2014
Localisation : Martinique
https://www.youtube.com/channel/UCAzwGQE07gJN5IjlXBAxrbQ
le Ven 19 Juin 2015 - 18:57
Peut-être la V3, je l'ai essayé et je n'ai pas remarqué de problème. https://github.com/ThirteenAG/III.VC.SA.IV.Project2DFX/releases/tag/gtasa

avatar
Ronidinho
Personnage : Trae Hilliard
Messages : 1904
Date d'inscription : 07/01/2014
https://www.youtube.com/channel/UCw8znhZwvqeTG_2sKhKjxKA/videos
le Ven 19 Juin 2015 - 19:27
Toujours le même problème 'couldn't create vehicle type: xxx' et crash.
Pas grave, merci quand même Kushy.

avatar
Captain Kushy
Personnage : Connor_Anemy
Messages : 1860
Date d'inscription : 22/11/2014
Localisation : Martinique
https://www.youtube.com/channel/UCAzwGQE07gJN5IjlXBAxrbQ
le Ven 19 Juin 2015 - 19:41
Ca te le fait où?

Aucun crash pour ma part maintenant

avatar
Ak.
Personnage : Orlando Borton
Messages : 1479
Date d'inscription : 13/12/2014
Age : 18
le Ven 19 Juin 2015 - 19:46
Kushy300 a écrit:Ca te le fait où?

Aucun crash pour ma part maintenant

T'arrive a le faire tourner ?

avatar
Ronidinho
Personnage : Trae Hilliard
Messages : 1904
Date d'inscription : 07/01/2014
https://www.youtube.com/channel/UCw8znhZwvqeTG_2sKhKjxKA/videos
le Ven 19 Juin 2015 - 19:49
Kushy300 a écrit:Ca te le fait où?

Aucun crash pour ma part maintenant

Ça me le fait sur Idlewood.

avatar
makerv2
Personnage : Caesar Kervantes
Messages : 3956
Date d'inscription : 08/03/2014
Age : 20
le Ven 19 Juin 2015 - 19:56
Terrence ton jeu est déjà beau comme il est enflure

avatar
Captain Kushy
Personnage : Connor_Anemy
Messages : 1860
Date d'inscription : 22/11/2014
Localisation : Martinique
https://www.youtube.com/channel/UCAzwGQE07gJN5IjlXBAxrbQ
le Ven 19 Juin 2015 - 20:20
Jhon White #Ak a écrit:T'arrive a le faire tourner ?

J'le configure de façon à pouvoir l'faire tourner

avatar
Ruud
Personnage : Draven Laskey
Messages : 1818
Date d'inscription : 13/08/2014
le Ven 19 Juin 2015 - 21:22
OG TALAVERA a écrit:
Kushy300 a écrit:Ca te le fait où?

Aucun crash pour ma part maintenant

Ça me le fait sur Idlewood.

Le script est gourmand, c'est normal.. Enfin c'est ce qu'on m'a dit, après s'il y'a une solution je suis preneur.

avatar
Captain Kushy
Personnage : Connor_Anemy
Messages : 1860
Date d'inscription : 22/11/2014
Localisation : Martinique
https://www.youtube.com/channel/UCAzwGQE07gJN5IjlXBAxrbQ
le Sam 20 Juin 2015 - 3:11
Baissez un peu les paramètres du .ini, ça devrait marcher j'pense, en tout cas pour moi oui.

avatar
ßrook
Personnage : Brook McLenaghan
Messages : 1040
Date d'inscription : 09/01/2015
Age : 19
Localisation : IP Dynamique
le Sam 20 Juin 2015 - 3:24
Je sais pas mais il marche sur tout les Serveurs et sur LMRP sa me fait crash, vous serez pas pourquoi?
Contenu sponsorisé
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum