Partagez
Voir le sujet précédentAller en basVoir le sujet suivant

Voulez vous voir ce mod dans la compilation de la partie modding ?

4 - 100%
0 - 0%
 
Total des votes: 4

avatar
stvn
Personnage : Russel_Sherwin
Messages : 177
Date d'inscription : 05/02/2017
le Ven 17 Mar 2017 - 20:43
20.SYL #CDG #34BZS a écrit:Si vous avez un probleme avec les vehicle type, sur LMRP 2DFX marche pas

Si ça fonctionne ^^'

avatar
Bulls
Personnage : Gavyn Woods
Messages : 2753
Date d'inscription : 12/10/2016
le Sam 18 Mar 2017 - 18:42




Bonjour/Bonsoir !

Nous lançons ta période de sondage pendant 24 heures pour savoir si les joueurs valident ou pas en général ton mod afin de le mettre ou pas dans la compilation des mods de cette partie.

Cordialement,

L'équipe de Guides de " Le Monde Roleplay ".


avatar
Clester_Shaw
Personnage : Clester_Shaw
Messages : 504
Date d'inscription : 23/04/2013
Age : 22
le Sam 15 Avr 2017 - 11:47
Quand je met l'ENB mon jeu ne se lance pas, je n'ai aucun crash ni messages d'erreur mais le jeu ne se lance pas. Je ne comprend absolument pas pourquoi :/
Invité
avatar
Invité
le Sam 15 Avr 2017 - 14:17
Tu vas dans document ( mes documents), -> Gta userfiles-> et supprime gta_sa.set , Et ouvre a nouveau samp et lance le serveur .

+

avatar
Clester_Shaw
Personnage : Clester_Shaw
Messages : 504
Date d'inscription : 23/04/2013
Age : 22
le Mer 19 Avr 2017 - 12:53
LEROY. a écrit: Tu vas dans document ( mes documents), -> Gta userfiles-> et supprime gta_sa.set , Et ouvre a nouveau samp et lance le serveur .

+

Merci ça a fonctionné, mais maintenant j'ai l'anti alising qui ne s'active pas, pourtant il est à "3" dans mes options

L'auteur de ce message est actuellement banni du forum - Voir le message


avatar
Nephew
Personnage : Dina_Fanucchi
Messages : 929
Date d'inscription : 11/03/2015
Age : 20
Localisation : Sur LMRP
le Mar 10 Oct 2017 - 18:46
Salut, ton jeux est juste énorme. j'ai un soucis, j'ai tout installer comme dit dans la vidéo mais le jeu ne démarre pas même en supprimant le truc dans gta sa user file...



avatar
• кιму •
Personnage : Karen_Seed
Messages : 1929
Date d'inscription : 30/10/2014
Localisation : Dans vos coeurs. †
le Mer 11 Oct 2017 - 7:00
Est-ce que tu a essayé de mettre le d3d9.dll dans ton modloader dans un dossier nommé "ENB" ?

avatar
Nephew
Personnage : Dina_Fanucchi
Messages : 929
Date d'inscription : 11/03/2015
Age : 20
Localisation : Sur LMRP
le Mer 11 Oct 2017 - 10:17
• κατуα • a écrit:Est-ce que tu a essayé de mettre le d3d9.dll dans ton modloader dans un dossier nommé "ENB" ?
Ouai j'ai essayé mais sa marche. Le jeu ce lance mais j'ai aucun mod dessus. et quand je le met dans la racine, sa me lance le jeu mais j'ai rien aucune fenetre etc... (PS: je suis sur win 10)...
Apres une autre tentative, maintenant je met le fichier dans modloader le jeu crash...

Ah je croit que je tiens le bon bout modloader marche déjà car j'ai enlever le fichier d3... et j'ai les textures etc... donc manque plus que l'ENB xD



avatar
alekkkk
Personnage : Jethro Eastling
Messages : 148
Date d'inscription : 20/09/2017
Age : 22
le Mer 11 Oct 2017 - 12:06
C le d3dll qui est défectueux jponse
Contenu sponsorisé
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum